<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
	
	<title>A Test Email | My Paper Online</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.mypaperonline.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.mypaperonline.com/feed" />	
	<link rel="pingback" href="https://www.mypaperonline.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="My Paper Online &raquo; Feed" href="https://www.mypaperonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="My Paper Online &raquo; Comments Feed" href="https://www.mypaperonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="My Paper Online &raquo; A Test Email Comments Feed" href="https://www.mypaperonline.com/a-test-email.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mypaperonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.mypaperonline.com/wp-includes/css/dashicons.min.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mypaperonline.com/wp-includes/js/thickbox/thickbox.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mypaperonline.com/wp-includes/css/dist/block-library/style.min.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='in5_wp_embed-cgb-style-css-css'  href='https://www.mypaperonline.com/wp-content/plugins/ajar-productions-in5-embed/gutenberg/dist/blocks.style.build.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='in5-public-css'  href='https://www.mypaperonline.com/wp-content/plugins/ajar-productions-in5-embed/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mypaperonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.mypaperonline.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/style.css?pk&#038;ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper-child/style.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/css/slick.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/css/slick-theme.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.mypaperonline.com/wp-content/uploads/pum/pum-site-styles.css?generated=1656858237&#038;ver=1.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-css'  href='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/css/style.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-tabs-css'  href='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/css/tabs.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.mypaperonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mypaperonline.com/wp-json/wp/v2/posts/86926" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mypaperonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mypaperonline.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.mypaperonline.com/a-test-email.html" />
<link rel='shortlink' href='https://www.mypaperonline.com/?p=86926' />
<link rel="alternate" type="application/json+oembed" href="https://www.mypaperonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypaperonline.com%2Fa-test-email.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mypaperonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mypaperonline.com%2Fa-test-email.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:160px; height:100%; max-height:600px; }
	.g-22 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-26 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-27 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-39 { margin:0px;  width:100%; max-width:160px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Facebook Pixel Code -->
<script>

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');

 fbq('init', '304440876748431'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=304440876748431&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> 
<script src="https://cdn.izooto.com/scripts/1fb9e8f12b8b203e7ef8c695b3f3a2fd316c609c.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69795071-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69795071-1');
</script>


<script data-ad-client="ca-pub-3910109253641323" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/1fb9e8f12b8b203e7ef8c695b3f3a2fd316c609c.js'></script>
	    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'a9470725b3'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.mypaperonline.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><link rel="shortcut icon" href="https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*="#respond"]:not([href="#"])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<link rel="icon" href="https://www.mypaperonline.com/wp-content/uploads/2020/03/cropped-My-Life-Publications-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.mypaperonline.com/wp-content/uploads/2020/03/cropped-My-Life-Publications-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mypaperonline.com/wp-content/uploads/2020/03/cropped-My-Life-Publications-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.mypaperonline.com/wp-content/uploads/2020/03/cropped-My-Life-Publications-logo-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-86926 single-format-standard body-default" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">

				<span class="burgermenu">
					<i class="fa fa-bars"></i>
				</span>			
			 <div class="openmenu">
				<ul class="mastheadnav">
					
					<li class="right-arrow"><span class="arrow-right"></span></li>
					
					<li id="menu-item-18501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18501"><a href="https://www.mypaperonline.com">Home</a></li>
<li id="menu-item-18500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18500"><a href="https://www.mypaperonline.com/disclaimer">Disclaimer</a></li>
<li id="menu-item-18502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18502"><a href="https://www.mypaperonline.com/privacy">Privacy</a></li>
<li id="menu-item-18503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18503"><a href="https://www.mypaperonline.com/sitemap">Sitemap</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19758"><a href="https://www.mypaperonline.com/general-contact">Contact</a></li>
<li id="menu-item-78040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78040"><a href="https://www.mypaperonline.com/advertising-center-2">Advertising Center</a>
<ul class="sub-menu">
	<li id="menu-item-78045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78045"><a href="https://www.mypaperonline.com/2021-map">2022  Circulation Map</a></li>
	<li id="menu-item-78052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78052"><a href="https://www.mypaperonline.com/place-your-advertisement">Place Your Advertisement</a></li>
	<li id="menu-item-78054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78054"><a href="https://www.mypaperonline.com/2021-map">2022  Circulation Map</a></li>
	<li id="menu-item-78055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78055"><a href="https://www.mypaperonline.com/2021-menes-fliers">2022 Menus &#038; Fliers</a></li>
	<li id="menu-item-78056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78056"><a href="https://www.mypaperonline.com/2021-postcards">2022 Postcards</a></li>
</ul>
</li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/mypaperonline" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/MyPaperOnline" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/102376355210538557286/posts" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
															<a class="socialsite-pinterest" href="https://www.pinterest.com/MountOliveNews" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
															<a class="socialsite-tumblr" href="https://mountolivenews.tumblr.com/" title="tumblr" rel="nofollow"><span>Follow on Tumblr</span>
									<i class="fa fa-tumblr"></i>
								</a>
														
							
														
								

															

							<a class="socialsite-rss" href="https://www.mypaperonline.com/feed" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</div>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.mypaperonline.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										<div class='slider-head-cls'>
						<div class="themequote quoteleft">
<div class="slider single-item">
          <div class="multiple">
							                            
                            
                            
                            
							
							
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="https://saintfrancisres.com/" rel="bookmark">Saint Francis Residential Community</a>								</span>
								
								<span class="quote">
									<a href="https://saintfrancisres.com/" rel="bookmark"></a>								</span>
</span>
								
									<span class="quoteimg hidden-sm">
									<a href="https://saintfrancisres.com/" rel="bookmark">                            	
										<img src="https://www.mypaperonline.com/wp-content/uploads/2021/03/7a190d5aa7483fa21760c03a136d1b4a.jpg" alt="" />
									</a>								</span>
													
</div>
<!-- -----------------  slide 2 ----------------------------------- -->

<div class="multiple">
                            
                            
                            
                            
							
							
							<span class="quotetext">
							
								<span class="quotecaption">
									Saint Francis Residential Community								</span>
								
								<span class="quote">
																	</span>
</span>
								
							
</div>
</div>
<!-- -----------------  slide 2----------------------------------- -->
						</div><!-- themequote quoteleft -->

						</div> <!-- slider-head-cls -->
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
																						<h1>
									<span class="name"><a href="https://www.mypaperonline.com/" title="Online Local Community News for New Jersey">MY PAPER</a></span>
									<span class="slogan"><a href="https://www.mypaperonline.com/" title="Online Local Community News for New Jersey">ONLINE</a></span>
								</h1>
							                            
						</div><!-- logo -->						<div class='slider-head-cls '>

						<div class="themequote quoteright">
<div class="slider single-item">
          <div class="multiple">
													

							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="https://www.ccm.edu/fall-2021/" rel="bookmark">County College of Morris</a>								</span>
								<span class="quote">
									<a href="https://www.ccm.edu/fall-2021/" rel="bookmark"></a>								</span>
								
							</span>
	<span class="quoteimg hidden-sm">
									<a href="https://www.ccm.edu/fall-2021/" rel="bookmark">										<img src="https://www.mypaperonline.com/wp-content/uploads/2021/07/CCM_MyLife_Fall_300x250.jpg" alt="" />
									</a>								</span>
														</div>




<div class="multiple">
													
							
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.yahoo.com" rel="bookmark"></a>								</span>
								<span class="quote">
									<a href="http://www.yahoo.com" rel="bookmark"></a>								</span>
								
							</span>
								</div>




</div>
						</div><!-- themequote quoteright -->

<!-- -------------------- slide 2 -------------------------------- -->



<!-- -------------------- slide 2 -------------------------------- -->
                                             </div> <!-- slider-head-cls -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.mypaperonline.com/">HOME</a></li>
						<li id="menu-item-51057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51057"><a href="https://www.mypaperonline.com/advertising-center">Advertising Center</a></li>
<li id="menu-item-63889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63889"><a href="https://www.mypaperonline.com/new-sudoku">New SudoKu</a></li>
<li id="menu-item-19755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19755"><a href="https://www.mypaperonline.com/recipes">Reader Recipes</a></li>
<li id="menu-item-20088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20088"><a href="https://www.mypaperonline.com/obituaries">Obituaries</a></li>
<li id="menu-item-52873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52873"><a href="https://www.mypaperonline.com/category/opinions">Opinions</a></li>
<li id="menu-item-58365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58365"><a href="https://www.mypaperonline.com/iwantmypaper">Subscribe for FREE to any publication</a></li>
<li id="menu-item-71058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71058"><a href="https://www.mypaperonline.com/paid-subscriptions">Paid Subscriptions</a></li>
<li id="menu-item-79168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="https://www.mypaperonline.com/category/nj-starz">NJ Starz</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-19872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19872"><a href="#">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-19857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19857"><a href="https://www.mypaperonline.com/general-contact">General Contact</a></li>
	<li id="menu-item-19858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19858"><a href="https://www.mypaperonline.com/advertising-request">Advertising Request</a></li>
	<li id="menu-item-19859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19859"><a href="https://www.mypaperonline.com/submit-an-article">Submit An Article</a></li>
</ul>
</li>
<li id="menu-item-19874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19874"><a href="#">Choose Your Publication</a>
<ul class="sub-menu">
	<li id="menu-item-18625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18625"><a href="https://www.mypaperonline.com/category/black-river-news">Black River Life</a></li>
	<li id="menu-item-18627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18627"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/caldwell-news">Caldwell Life</a></li>
	<li id="menu-item-56344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56344"><a href="https://www.mypaperonline.com/category/cedar-grove-life">Cedar Grove Life</a></li>
	<li id="menu-item-56508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56508"><a href="https://www.mypaperonline.com/category/articles-my-life/chatham-news">Chatham Life</a></li>
	<li id="menu-item-56512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56512"><a href="https://www.mypaperonline.com/category/articles-my-life/denville-life">Denville Life</a></li>
	<li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61549"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/east-hanover-florham-park-life">East Hanover/ Florham Park Life</a></li>
	<li id="menu-item-18628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18628"><a href="https://www.mypaperonline.com/category/articles-my-life/the-hackettstown-news">Hackettstown Life</a></li>
	<li id="menu-item-33777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33777"><a href="https://www.mypaperonline.com/category/hometown-lincoln-park-pequuanock-pompton-plains">HomeTown Life-Lincoln Park, Pequuanock, Pompton Plains</a></li>
	<li id="menu-item-56510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56510"><a href="https://www.mypaperonline.com/category/hometown-montville">HomeTown Life Montville-Towaco-Pinebrook -Fairfield</a></li>
	<li id="menu-item-33776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33776"><a href="https://www.mypaperonline.com/category/pompton-laks-bloomingdale-riverdale-butler-kinnelon-smokerise">HomeTown Life, Pompton Lakes, Bloomingdale, Riverdale, Butler, Kinnelon, Smokerise</a></li>
	<li id="menu-item-18637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18637"><a href="https://www.mypaperonline.com/category/livingston-news">Livingston Life</a></li>
	<li id="menu-item-56513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56513"><a href="https://www.mypaperonline.com/category/madison-news">Madison Life</a></li>
	<li id="menu-item-18629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18629"><a href="https://www.mypaperonline.com/category/articles-my-life/the-mendham-news">Mendham Life</a></li>
	<li id="menu-item-18639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18639"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/millburn-news">Millburn / Short Hills /Maplewood Life</a></li>
	<li id="menu-item-18630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18630"><a href="https://www.mypaperonline.com/category/articles-my-life/the-morristown-news">Morristown Life</a></li>
	<li id="menu-item-59378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59378"><a href="https://www.mypaperonline.com/category/articles-my-life/mt-olive-life">Mt. Olive Life</a></li>
	<li id="menu-item-69859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69859"><a href="https://www.mypaperonline.com/category/mount-olive-150-anniversary">Mount Olive 150 Anniversary</a></li>
	<li id="menu-item-56509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56509"><a href="https://www.mypaperonline.com/category/articles-my-life/the-musconetcong-news">Musconetcong Life</a></li>
	<li id="menu-item-56345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56345"><a href="https://www.mypaperonline.com/category/passaic-valley-life">Passaic Valley Life</a></li>
	<li id="menu-item-18633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18633"><a href="https://www.mypaperonline.com/category/articles-my-life/the-randolph-news">Randolph Life</a></li>
	<li id="menu-item-18634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18634"><a href="https://www.mypaperonline.com/category/articles-my-life/the-roxbury-news">Roxbury Life</a></li>
	<li id="menu-item-59379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59379"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/wayne-life">Wayne Life</a></li>
	<li id="menu-item-19383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19383"><a href="https://www.mypaperonline.com/category/west-orange-news">West Orange Life</a></li>
</ul>
</li>
<li id="menu-item-19873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19873"><a href="#">View Publications</a>
<ul class="sub-menu">
	<li id="menu-item-19798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19798"><a href="https://www.mypaperonline.com/category/online-papers-my-life/black-river-digital-edition">Black River Digital Edition</a></li>
	<li id="menu-item-19799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19799"><a href="https://www.mypaperonline.com/category/online-papers-ht/caldwell-digital-editions">Caldwell Digital Editions</a></li>
	<li id="menu-item-56317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56317"><a href="https://www.mypaperonline.com/category/cedar-grove-digital-edition">Cedar Grove Life Digital Edition</a></li>
	<li id="menu-item-56501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56501"><a href="https://www.mypaperonline.com/category/online-papers-my-life/chatham-digital-edition">Chatham Digital Edition</a></li>
	<li id="menu-item-59748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59748"><a href="https://www.mypaperonline.com/category/online-papers-my-life/denville-life-digital-editon">Denville Life Digital Edition</a></li>
	<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19801"><a href="https://www.mypaperonline.com/category/online-papers-ht/east-hanoverflorham-park-digital-edition">East Hanover/Florham Park Digital Edition</a></li>
	<li id="menu-item-19802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19802"><a href="https://www.mypaperonline.com/category/online-papers-my-life/hackettstown-digital-edition">Hackettstown Digital Edition</a></li>
	<li id="menu-item-19803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19803"><a href="https://www.mypaperonline.com/category/online-papers-ht/hanover-digital-edition">Hanover Digital Edition</a></li>
	<li id="menu-item-33609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33609"><a href="https://www.mypaperonline.com/category/hometown-news-lincoln-park-pequannock-pompton-plains-digital">HomeTown Life Lincoln Park- Pequannock-Pompton Plains Digital</a></li>
	<li id="menu-item-56505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56505"><a href="https://www.mypaperonline.com/category/hometown-news-montville-towaco-pinebrook-digital">HomeTown Life Montville-Towaco-Pinebrook -Fairfield Digital Edition</a></li>
	<li id="menu-item-33612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33612"><a href="https://www.mypaperonline.com/category/online-papers-ht/hometown-news-pompton-lakes-riverdale-bloomingdale-butler-kinnelon-smokerise-digital">HomeTown Life- Pompton Lakes, Riverdale, Bloomingdale, Butler, Kinnelon, SmokeRise Digital</a></li>
	<li id="menu-item-19804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19804"><a href="https://www.mypaperonline.com/category/online-papers-ht/livingston-digital-edition">Livingston Digitial Edition</a></li>
	<li id="menu-item-56504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56504"><a href="https://www.mypaperonline.com/category/online-papers-my-life/madison-digital-edition">Madison Digital Edition</a></li>
	<li id="menu-item-19805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19805"><a href="https://www.mypaperonline.com/category/online-papers-my-life/mendham_digital_edition">Mendham Digital Edition</a></li>
	<li id="menu-item-19806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19806"><a href="https://www.mypaperonline.com/category/online-papers-ht/millburn-digital-edition">Millburn/Short Hills Digital Edition</a></li>
	<li id="menu-item-19807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19807"><a href="https://www.mypaperonline.com/category/online-papers-my-life/morristown-digital-edition">Morristown Digital Edition</a></li>
	<li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mypaperonline.com/category/online-papers-my-life/mt-olive-digital-edition">Mt Olive Digital Edition</a></li>
	<li id="menu-item-56507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56507"><a href="https://www.mypaperonline.com/category/online-papers-my-life/musconetcong-digital-edition">Musconetcong Digital Edition</a></li>
	<li id="menu-item-56300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56300"><a href="https://www.mypaperonline.com/category/passaic-valley-life-digital-edition">Passaic valley Life Digital Edition</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.mypaperonline.com/category/online-papers-my-life/randolph-digital-edition">Randolph Digital Edition</a></li>
	<li id="menu-item-19795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19795"><a href="https://www.mypaperonline.com/category/online-papers-my-life/roxbury-digital-edition">Roxbury Digital Edition</a></li>
	<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.mypaperonline.com/category/online-papers-ht/wayne-digital-edition">Wayne Life Digital Edition</a></li>
	<li id="menu-item-19796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19796"><a href="https://www.mypaperonline.com/category/online-papers-ht/west-orange-digital-edition">West Orange Digital Edition</a></li>
</ul>
</li>
<li id="menu-item-19381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19381"><a href="https://www.mypaperonline.com/category/articles-hometown/area-news">Area News</a></li>
<li id="menu-item-18945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18945"><a href="https://www.mypaperonline.com/advertising-request">Advertising Request</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row"> 
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								A Test Email							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.mypaperonline.com/author/new_view_media" rel="author" class="fn" itemprop="name">new_view_media</a></span> on <time class="published updated" itemprop="datePublished" datetime="July 3, 2022T3:51 pm">July 3, 2022</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.mypaperonline.com/a-test-email.html#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-86926 post type-post status-publish format-standard hentry category-uncategorized last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="https://www.facebook.com/sharer.php?u=https://www.mypaperonline.com/a-test-email.html&t=A Test Email" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="https://twitter.com/home?status=A Test Email => https://www.mypaperonline.com/a-test-email.html" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.mypaperonline.com/a-test-email.html" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mypaperonline.com/a-test-email.html&title=A Test Email&summary=&source=My Paper Online" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=My%20Paper%20Online%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.mypaperonline.com%2Fa-test-email.html" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveCanvas" style="width: 100%; padding-top: 15px; padding-bottom: 15px; background-color: #f6f6f6; background-repeat: no-repeat; font-family: sans-serif;" valign="top">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Please visit</strong> <a style="color: #380add; text-decoration: underline;" href="http://www.iwantmypaper.com/" target="_blank" rel="noopener"><strong>www.iwantmypaper.com</strong></a></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>to continue receiving your paper Via Email each month</strong></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="color: #d50c47;">Click on each ad to enlarge and also visit their websites!!</strong></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Where you see the Video Icon they have a video for you to see</strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="color: #dd0b0b;">Scroll down to read more or Click here to view on the website.</strong><a style="color: #dd0b0b; text-decoration: underline;" href="https://www.mypaperonline.com/hacketsstown-test-page" target="_blank" rel="noopener"><strong>https://www.mypaperonline.com/hacketstown-test-page</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 2px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/f1c7346aa6f1bee9702a72dd80b79c03.png" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-family: sans-serif; font-size: 18px;"><em>It’s a Wild Ride for Hackettstown Marathon Runner  </em></strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto; width: 71%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 383px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/6e3e3d140071cb8c0989b4699795fe9a.jpeg" alt="" width="383" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">By Jillian Risberg </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">t’s that 30 to 40-second high you get when you cross the finish line and the thought, ‘ awesome, when can I go again.’ With 25 marathons under her belt — Dr. Zina Cappiello knows that feeling well.  “You feel exhausted but proud and exhilarated,” the podiatrist says. “It’s addictive.” She loves to travel and has been to almost all the continents — Europe and Asia, Middle East, South America. It’s how she spends much of her free or vacation time. And it was Cappiello’s segue into marathon running. She finished her first at 30-years-old in Chicago.The next year she ran Philadelphia and New York, and kept going. </span></p>
<p class="paragraph-spacing-none" style="text-align: justify; margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“I completed: Delaware, Rhode Island, Virginia, Illinois, Pennsylvania, Maryland, New Jersey, New York, Connecticut, Florida, Vermont, Maine, Massachusetts, South Carolina, North Carolina, Ohio, New</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="padding-top: 10px; padding-bottom: 10px;">
<table style="margin: 0px auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="mso-line-height-rule: exactly; font-size: 0px; line-height: 0px; border-bottom: 1px solid #888888;"></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto; width: 25%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 135px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/cadf996586b9b7e2f9c8282500104fed.jpeg" alt="" width="135" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><a style="color: #4a13c4; text-decoration: underline;" href="https://fb.watch/d-6MvAL_G2/" target="_blank" rel="noopener">Watch Our Video</a></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 5px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><a href="https://mypaperonline.coolerads.com/businesses/profile/magnolia-home-remodeling-group"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/ebd8956e7c588b1077f3a469d36b3a51.jpeg" alt="" width="540" height="auto" /></a></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Hackettstown Area Senior </em></strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 50%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 270px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/f48966d385fd2afcc7f5462bf7a95f25.jpeg" alt="" width="270" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="width: 50%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="mso-line-height-rule: exactly; line-height: 12px; margin-top: 0px; margin-bottom: 0px;"><span style="font-size: 10px; font-family: serif;">Eleven hugely deserving individuals were inducted into the Hackettstown Area Senior Hall of Fame at a gala luncheon on May 11 at David’s Country Inn in Hackettstown. Recognized for their positive impacts on the community, the honorees were given special Hall of Fame pins and State Citations from the Senate and Assembly, as well as other gifts. Over 170 people attended the event. The new inductees are, in front, L-R, Octavia Brown, Bob Moore, Annette Munley, Ethel Conry and Kelly Simonetti. In back, L-R, Ernie Maso, Steve Somers, Barbara Morgan, George Paffendorf, Robert Jones, and Ray Nisivoccia.</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 12px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="color: #dd0b0b;">Money Saving Coupons, Click and print</strong></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 0px 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 159px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><a href="https://mypaperonline.coolerads.com/businesses/profile/dta-automotive-budd-lake"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 159px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/4e2f2b2361ac82774de2665d43bb4a70.png" alt="" width="159" height="auto" /></a></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 159px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><a href="https://mypaperonline.coolerads.com/businesses/profile/morris-county-dental-associates-succasunna"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 159px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2870a0533ddb1fe833cc2bf33e156ef7.png" alt="" width="159" height="auto" /></a></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 159px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><a href="https://mypaperonline.coolerads.com/businesses/profile/dta-automotive-budd-lake"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 159px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/3f5bbb49e60320a7749d1ed4891874aa.png" alt="" width="159" height="auto" /></a></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/82a06492353d3cf9fd46b5b370bd463e.png" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/d29c510e513ae10e101c5e0bd5ddbcbf.png" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 24px; font-family: 'times new roman', times, serif;">Did You Know?</strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 14px; font-family: 'times new roman', times, serif;">Do-it-yourself devotees cite a desire to save money as their primary motivator when attempting DIY home improvements. A survey of more than 1,000 homeowners from the insurance provider Clovered found that 85 percent of respondents indicated a chance to save money as their top reason for attempting a DIY home improvement project. The chance to save money was an even greater motivator for homeowners than the opportunity to improve (79 percent) or repair (66 percent) their homes. Those savings can be significant because homeowners won’t have to pay labor costs, which the renovation experts at BobVila.com note can cost anywhere from $20 to $150 per hour per laborer. Though the cost savings of DIY can be hard to resist, homeowners considering a DIY renovation are urged to make an honest assessment of their skills before attempting a project on their own.</span></p>
<p style="margin-top: 16px; margin-bottom: 0px;">
</div>
</td>
</tr>
</tbody>
</table>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/148c150cb0ec92d0db2b85760d771af8.png" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 392px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/26bed92234d422ab6ea341511535ba4d.jpeg" alt="" width="392" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 24px;">Teeth Whitening</span></p>
<p class="paragraph-spacing-none" style="text-align: left; margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">re you looking to brighten your smile? There are many options to whiten your teeth. This article will provide you with some of the key features to consider, and details you should know.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">First, understand that it is the enamel of your teeth that changes color. Enamel is the hard outer layer of your teeth. The thicker the enamel, the greater the color change. The thinner the enamel, the less the color change. This is why the upper teeth have a greater change in color, and lower front teeth do not. Also, the necks of all teeth have less enamel, while the tips of teeth have more. Hence, you will see more change at the tips and not as much at the gumline. Fillings and crowns will not change color. Therefore, depending on how much these restorations stand out after whitening, you may choose to change them.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">A number of whitening systems have just an “in-office” component. This means you go to the dentist for one visit, and the process is performed over one hour while you sit in the chair. Unfortunately, we have found a high level of patient dissatisfaction with this, due to increased sensitivity / pain, and a quickly-fading result.</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 4px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/f0bb219fa3d7608b75a467540d0d6aed.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 17px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/87adddb0439512ef530846f5636c84c3.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 24px;"><em>Not All Headaches are Created Equal</em></strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: justify; margin-top: 0px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Amost everyone has experienced a headache, at some point in their life, to varying degrees. In fact, roughly 45 million Americans suffer from Headaches each year. In today’s world, most people reach into the medicine cabinet for one of the various pain relievers to alleviate their head pain. But what happens when that doesn’t work? Or, the headaches become more frequent and more painful? Some get headaches so often and so painful, they even take prescription drugs with side effects and no avail. But have you ever stopped to think, “What is causing my headache?” Headaches and more severe headaches, known as Migraines, can be caused by various triggers including foods, chemicals or preservatives in foods, allergens in the environment, chemicals in cleaning products or herbicides/pesticides, sinus congestion, tension in the neck or jaw, lack of sleep, dehydration, stress, and the list goes on… Sometimes the cause is completely unknown and with no relief the patient can be left hopeless, debilitated and in pain. An assessment by an Acupuncturist can often identify and treat imbalances (that are causing the headaches) that are unknown to the patient previously. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">In Chinese Medicine not all headaches are created equally. Rather, during an assessment, we evaluate the individual patient on many levels to determine their exact symptoms (i.e Is the headache frontal? One sided? Behind the eyes? Is there nausea? Frequency and intensity of pain?&#8230;.) and if there are any triggers. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 11px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/6428e0fdef0bc4b61ce1f20224bcc1d2.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<h1 style="text-align: center; color: #333333; font-size: 32px; font-family: sans-serif; margin-top: 0px; margin-bottom: 0px;"><strong><em>Great Meadows Confirmation Teacher Turns Author</em></strong></h1>
</div>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">By Alexander Rivero, Staff Writer</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">things usher in a sense of gratitude and duty better than an encounter with people in far less fortunate positions than ours. This is exactly what happened to Brian David Young, teacher of Confirmation classes at Ss. Peter and Paul Church in Great Meadows, when he was a young man. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">“It was Christmastime and I was in a youth group at that age and we took a trip into the city to see these mentally ill teenagers that were living in the Bowery,” he recalls. “The place was right next to a New York City chapter of the Hell’s Angels motorcycle gang, and the Bowery was filthy, nothing like today. We had brought them bars of soap wrapped in cloth, one for each of the kids there. I was so embarrassed to be giving them what I saw as a meager gift.” What happened next is something that Young has never forgotten. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">“I was so embarrassed to be giving these poor kids such meager gifts, but when they received the soaps, each of them beamed with such joy,” he recalls. “I was now even more embarrassed than I was before, but embarrassed for having thought that this was a meager gift, and that they might reject it.” </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">From that day on, it became quite clear for Young that he had to get involved and give back somehow. It is a promise he has kept, entering his tenth straight year as Confirmation teacher at Ss. Peter and Paul Church, and writing a book: 8 Streets to Christ: The Evidence for God and the Street Map to Heaven, published in October, 2021. Every penny of the proceeds this book makes will go to the poor. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 5px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/0852cdf38ebef294ce3b77b2d9e227d4.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 4px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/d91097c97d294b40a54b245505885f21.png" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2760615194913d0b72168e5914721b8a.png" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px 0px 6px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<h1 style="text-align: center; color: #333333; font-size: 32px; font-family: sans-serif; margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 16px;">Great Meadows Confirmation Teacher Turns Author</span></h1>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Deconstructing the book, in a nutshell, Young explains: </span></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“The book explains the faith using images, maps, and diagrams, and it answers life’s three most important questions: Does God exist? Why am I here on earth? How do I get to Heaven?”</span></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Young identifies his ideal reader as a young person, someone in their teens or early twenties, young people that are still moldable, still have room to receive the message he is presenting. Expanding from that, however, he assures us that the ideal reader is really anybody who wishes to take a good, long look at their faith and take it more seriously. </span></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">In the meantime, Young will continue teaching his Confirmation classes and readying up for his youth ministry come fall. He looks forward to connecting with the young people he teaches, and with his readers.</span></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Copies of 8 Streets to Christ: Evidence for God and the Street Map to Heaven are available via Amazon, Barnes and Noble, and also on Young’s own website: brianyoung.charity. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 15px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Drakestown United Methodist Church’s Friendship Hall Helps People in Need</em></strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="center" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/a36b7b182483fe96e493fc6bd60a126e.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">by Elsie Walker</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">he sign on the building says Friendship Hall.  The building is aptly named as it is home to two outreaches the Drakestown United Methodist Church does for the community. Its hall is the home to the church’s food pantry and is a meeting place for Alcoholic Anonymous groups and an Overeaters Anonymous group. The church and its hall are located a 6 Church Road in Hackettstown. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">The Drakestown United Methodist Food Pantry is open twice a month: the second Saturday of a month from 11am – 1pm and the last Monday of a month from 2pm – 4pm.  There are three church members, Hazel Shue, Frank Kildren, and Sharon Kidder, all of Budd Lake, who primarily do the pantry ministry. The church’s pastor is Rev. John Callanan. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Callanan noted that while the majority of the items are non-perishable (canned soup, vegetables, spaghetti, ravioli, etc.), the pantry has quite a range depending on the season and month. For example, around Easter, there were frozen turkeys. At other times, there may be frozen chicken or sausage. Also, in season, the pantry gets donations of certain types of fresh vegetables and fruit. The church has a relationship with one farmer and also gets farm vegetables through its collaboration with the Interfaith Food Pantry of Long Valley and through the Mount Olive Community Garden. Also, through its collaboration with the Interfaith Food Pantry of Long Valley, the church’s pantry gets bread and rolls. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 0px 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/554f7bf975acf973a739db9fcf36a31f.png" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/a198f18006685376ad0ed40fd7877a6e.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="mso-line-height-rule: exactly; line-height: 18px; text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 18px;"><em>Hackettstown’s Kincaid, Budd Lake’s Defeo Joins Kinderhook for Vasa Park Show June 25</em></strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">When Don Kincaid takes the stage, the New Jersey native brings the flavor of Texas with him.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Kincaid, who grew up in New Jersey, spent time in Texas where he pursued his music endeavors, and has now lived in Hackettstown for several years. Texas, though, remains a big part of his heart and his musical style. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Kincaid has been playing guitar, writing and singing his own material for a long time and it all came together with his first CD. Part Americana, part country, “Whiskey and Women” has received accolades near and far. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">On Saturday June 25, Don Kincaid &amp; The Wait is part of a show at Vasa Park in Budd Lake that features NJ country-rock icons Kinderhook as the headliner, and local favorite, Budd Lake’s Kevin Defeo as the opener. Doors for this outdoor show under the Vasa Pavilion open at 4:30 with music starting at 5. Tickets for the show are just $15 per person, cash only at the door. Food and beverages are available for purchase. Coolers are not permitted. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 0px 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/f0eec5a477fcfe60a597945025e32ad0.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/86fe2954ee2731cd06b18669fa3a70a4.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 6px 14px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 14px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 544px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/253c470f78c09c003496952d3b1aaa57.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 14px 0px 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/fcb9df340412106ae7cb0f021aa7fb86.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Mike Arakelian Takes Over as Head Football Coach at Hackettstown High School</em></strong></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">By Steve Sears</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">It’s a first-time head coaching job for Mike Arakelian, and he knows there’s history involved with Hackettstown High School Tigers football.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">“Part of my job now is learning that history, and talking to people that have been here,” Arakelian says, who has some experience in Hackettstown because he formerly lived in neighboring Liberty. However, he’s also seen – “lived” perhaps is a better word &#8211; the gridiron battles. “My father coached at Somerville for a long time, back in the old Skyland (Conference) when Hackettstown used to be in that conference. I remember being a little kid and being a ball boy, going to games in Hackettstown, or remember them playing at Somerville, and I’m aware as an outsider playing against Hackettstown while also at Hanover Park and Morris Catholic. I certainly have a tremendous amount of respect for the confidence that you always saw out of the players, and it was always a great community atmosphere anytime I was at a game at Hackettstown.”</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Arakelian held an initial meeting with prospective Tiger players and their parents on Monday evening, May 2nd. “It was just to get my face out there and meet everybody, kind of an informal meeting,” he says. “I gave a presentation, just a little background on where I’m from, and it was more of a time to kind of just walk around and shake people’s hands and introduce myself to the players and the parents there so we can all kind of initially get to know each other.”</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 8px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/92d17a768a2cabff939677eb0fc968ab.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>150-Acre Christian Retreat Center, Outside Long Valley, </em></strong></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Ideal Place for Inner Renewal</em></strong></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">By Alexander Rivero</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">High atop of Schooley’s Mountain, within the Hunterdon, Morris, and Warren county triangle, right outside Long Valley and Califon, there is a spacious, green sprawl of land called Liebenzell Retreat Ministries that caters to groups interested in growing and experiencing inner transformation through Jesus Christ. The center, operating as a non-profit organization, is in a beautiful, natural environment covering 150 acres in northwestern New Jersey. With two main housing units, a full dining facility with chef, game room, playground, a chapel and a full lounge room, swimming pool and a load of other excellent amenities, the Christian-based Liebenzell is very much a self-contained universe. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Typical groups vary, but all come for a spiritual renewal, away from the hustle and bustle of urban life. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">“A group would want to come here for one or two nights,” says Patrice Schaffer, Guest Relations Manager at Liebenzell. “We have men’s groups, women’s groups. Schools, youth groups. Summertime programs. Young adult programs. We have cultures of all varieties coming in, many of them at regular intervals throughout the year.” </span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/73e8315bee1c3e28bd003aed930a1014.jpeg" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/db399a952a53fd3e3570653e0ee71ca1.jpeg" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 9px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><a style="font-size: 32px; color: #3b0bcd; text-decoration: underline;" href="https://www.mypaperonline.com/comics-and-puzzles" target="_blank" rel="noopener"><strong>Play Crossword Puzzles Online</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><a href="https://www.mypaperonline.com/comics-and-puzzles"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 541px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/df0a09f1135fb8ce30eb33e3c843001c.png" alt="" width="541" height="auto" /></a></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/94db8cfaff8f58dde77c343eacbe0c30.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/a87122c5b9c78b09c05f9063dca251d7.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 18px;">Local Band Returns with Over 100 Performance</strong></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 18px;">Dates in 2022</strong></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">By Steve Sears</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Cassidy Rain and Bryan Schroeder decided in 2016 to form a band. Six years later, The Outcrops are one of the more popular musical groups in northern New Jersey.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“We were just trying to have some fun,” Rain says of the early days, “and it has gone on from there.”</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">The music of The Outcrops &#8211; a foursome comprised of Rain (guitarist, vocalist and songwriter) and Schroeder (lead guitarist and backing vocalist), in addition to bassist and backup vocalist Jason Casanovas, and Long Valley based drummer, Max Adler – is a blend of blues, country, folk, funk, jazz, Rhythm &amp; Blues, and soul. The group has been busy since late last year. In November, they released an EP of six-songs recorded live, and are now rolling with the strong flow.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“The past six months have been definitely starting to get a little bit busier,” Rain says. “There’s definitely a lot of spots that are starting to do music again, and we’ve done a bunch of traveling.”</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/6d5aab891b7f0a6e36d4acc9052fe700.png" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/3f18585cc72baa9e99fdf392534e78cc.png" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/7f17fd342e22060016da3ac61917836e.png" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 532px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/5430aed821bb9e3983eb19dc036af587.jpeg" alt="" width="532" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Washington, NJ Artist Sees No End in Sight to Her Passion for Painting</em></strong></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">By Alexander Rivero</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Pat Olds of Washington, NJ, at 86 years of age, is as in love with painting today as she was when she first picked up the craft as a little girl in southern California. She grew up in Los Angeles, as she puts it, “a sickly child”, which pushed her father, an amateur artist himself, to buy her some drawing supplies to keep her entertained. She fell in love with the idea of creating her own visual worlds on paper, and never let up ever since. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“My father was my first mentor,” says Olds by phone, “and he was also an amateur artist himself. He’d do portraits in pastels, and then I’d want to use pastels, so he’d give them right over.” </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">While honing her craft as she grew older, Olds tried her hand at sculpting too, and did well with it, going so far as to work with live models. But she always felt more at home with paint and drawing, a love that brought her to art school in California, and then to a job drawing houses and buildings for real estate firms in pen and ink. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">“Even in those roles I managed to add some creativity,” says Olds. “If I was drawing a house by the water, for example, I’d make sure to put a sailboat somewhere out there, or include a couple of seagulls for effect.” </span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px 0px 13px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/e6fb40646c6fdda4052c7963bbb8efbc.jpeg" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/441c53dd0a695b253cd32f737fd5600d.png" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 524px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/79976747e384bd3c3ac7a8a412fa265e.jpeg" alt="" width="524" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>A Most Memorable June Afternoon: To Climb A Mountain</em></strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">By Richard Mabey Jr.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Sometimes we think that the truly great monuments of nature, the magnificent natural architectures of God’s infinite wisdom, are proudly shining in some foreign land. But in reality, truly breath-taking trophies of beauty and splendor often lie in our own backyards, our own small towns, and neighborhoods. Such a valuable lesson came to me, one day in late June of 1967.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">In June of 1967, two landmark events occurred in my life. First, I graduated from Chapel Hill School in Lincoln Park. And, secondly, I climbed atop the ragged, rugged cliffside of Steinhauser Mountain, most likely the highest point in all of Lincoln Park. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Steinhauser Mountain is sandwiched between Pine Brook Road and Boonton Turnpike. It is a very tall, towering precipice, basically running perpendicular between the earth and the sky. I remember that Steinhauser Mountain seemed to be at least three stories high. It was filled with jagged rocks, and amazingly, all kinds of greenery and even saplings grew from pockets of dirt that filled in the rocky crevices. Steinhauser Mountain was named after the family who once owned the land.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">It was in late June of 1967, while visiting my good friend Stuart Steinhauser, that I faced the seemingly insurmountable Steinhauser Mountain. Stu and I had both just graduated from Chapel Hill School. We had been good pals since the first grade. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px 0px 15px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/13cd78a8d9a9bd655d8bb3c84eb1f060.png" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/853208553e4161c7bce4c29ab6abedfa.png" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px 0px 14px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 24px; font-family: 'times new roman', times, serif;">Warren County Arts Celebrating 30th Anniversary</strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Here in Warren County, there is an art group that started in 1992 with a few artists and the urging of George Warne, then director of the Cultural and Heritage Commission. It was created to promote the advancement of the arts in Warren County. Warren County was in need of a group where artist and folks who appreciate art could come together. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Mr. Warne invited a bunch of artists that he knew to Shippen Manor to discuss forming an art group. The artists were excited to be able to come together, network and promote the arts in Warren County. So, the group was formed, selected a name and officers. Those founding members were Duane Alpaugh, Jill Batemen, Stan Cohen, John Delonas, Elaine Erny, Al Hough, Jeffrey Kuhlman, Deette Little, Merle Morse, Peggy Niece, Mary Schwartzkopf, Grace Scodari, Carol Southerland, Jack Stephens and Albert Young. Some of those members are still with the group today.</span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px 0px 10px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/81dfadd66f9d82ab04afa7be8c8f9922.png" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/d4f3e647e5450d4e447b0b199bc29b31.png" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-family: 'times new roman', times, serif; font-size: 32px;"><em>Warren County Arts Opens New Exhibit</em></strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><em style="font-family: 'times new roman', times, serif; font-size: 12px;">Warren County Arts presents 30 Year Retrospective Exhibit. The exhibit features art created by members over the past 30 years. The exhibit is open now through October 8, Monday, Wednesday, and Friday at the Oxford Municipal Building, 11 Green St. Call ahead to make sure the exhibit is open at 908-453-3098. Made possible in part by WCC&amp;H Div. of Land Use</em></p>
<p class="paragraph-spacing-none" style="text-align: justify; margin-top: 0px; margin-bottom: 0px;">
</div>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px 0px 12px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/314a35c8f131244f3193d410afd5f9bb.jpeg" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/21948668f04e54e13bd4ba06e08607f8.jpeg" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/02bdabe473fc1630000486789cfe793b.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 18px; font-family: 'times new roman', times, serif;">Blast from the Past: Step Aboard USS New Jersey</strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">By Henry M. Holden  </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">You can see her massive armament from across the river in Philadelphia. Those guns tell stories of American history in times of war. A visit to the USS New Jersey can teach you more than just military history, but all about those who called her home. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Docked in Camden, USS New Jersey weighs in at 43,000 tons and measures 888 feet from bow to stern. She is a massive awe-inspiring colossal warship. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">The USS New Jersey is an Iowa-class battleship. Iowa-class battleships were larger, faster and delivered more fire power than other class battleships. Six were ordered by the Navy, but only four were delivered (Iowa, Wisconsin, Missouri, and New Jersey).</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;"> New Jersey is the most decorated battleship in Navy history, earning distinctions in World War II, the Korean War, the Vietnam War, the Cold War, and conflicts in the Middle East. The New Jersey’s history spanned over half the 20th century, from her design in 1938 until her decommission in 1991. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">She was launched on the first anniversary of Pearl Harbor, and went on to steam more miles, fight in more battles, and fire more shells than any other battleship in history. </span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/f26f9f2cf2fd6c25e6c9c7775db371bf.png" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Pair Perfectly Grilled Steak with a Cool, Creamy Sidekick</strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><a style="color: #3b0bcd; text-decoration: underline;" href="https://www.mypaperonline.com/dental-digest-veneers.html" target="_blank" rel="noopener"><strong>Get Recipe by clicking here</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div class="video-thumbnail" style="overflow: hidden;">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="border: 0px none transparent;"><a href="https://youtu.be/wspX84xDdc0" target="_blank" rel="noopener"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 480px; height: auto; margin: auto;" title="video" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2ef5b587a065ce0bb566d4c6e125c28f.png" alt="video" width="480" height="auto" /></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/86c0d478657c85a8f21cc42400ce521c.jpeg" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 272px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/d29c510e513ae10e101c5e0bd5ddbcbf.png" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 13px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/b5ada62e64cd97e52fda20175a4d10f5.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 24px;"><em>The Cokeville Miracle: A Must Watch</em></strong></p>
<p class="paragraph-spacing-none" style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><a style="font-size: 16px; color: #4a13c4; text-decoration: underline;" href="https://www.amazon.com/Cokeville-Miracle-Jasen-Wade/dp/B07FN6QTVC" target="_blank" rel="noopener"><strong><em>(check it out on Prime Click Here)</em></strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 544px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 544px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/d4bdd2f26632cc6bb769ddef6cfb679d.jpeg" alt="" width="544" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: justify; margin-top: 0px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">and numerous media outlets. Cokeville Elementary School teachers and staff tried to keep kindergarteners through sixth graders calm and entertained. In the tiny classroom, they watched movies, played games, prayed. And, then, shortly after 4 p.m., the bomb exploded.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Witnesses later testified that just before the explosion David Young had connected the explosive to his wife. Then he went to the restroom, which</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">ge and numerous media outlets. Cokeville Elementary School teachers and staff tried to keep kindergarteners through sixth graders calm and entertained. In the tiny classroom, they watched movies, played games, prayed. And, then, shortly after 4 p.m., the bomb exploded.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">Witnesses later testified that just before the explosion David Young had connected the explosive to his wife. Then he went to the restroom, which</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 14px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 0px 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 14px 0px 7px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/7d4964804670c77a359c4581a3f16249.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 255px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 254px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/fe6e7fb746e9a20b9fb5b4d2faab03b1.png" alt="" width="254" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-family: 'times new roman', times, serif; font-size: 24px;">Arts Celebrating 30th Anniversary</strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">There are rotating art exhibitions at this gallery by the art group’s members and invited guests. The public is invited to visit and enjoy the artwork when the municipal building is open. The council has been a great patron of arts for many years. They have helped create a space for artists to come together and provide the community with an opportunity to experience many artistic disciplines. Not too many communities in Warren County foster the arts in such away.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-family: 'times new roman', times, serif; font-size: 12px;">WC Arts provides venues for artists to display their works of art and programs each month to stimulate and educate. Monthly programs run the gamut. There are demonstrations, lectures and workshops in a variety of artistic media from music, dance, wand workshops in a variety</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 0px 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 13px 0px 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2865207bea1e7fb4c988da18a07a4817.png" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 540px; table-layout: fixed; background-color: transparent;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="null" style="min-width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="width: 270px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/e2b9660c96d89fac4d37a169d6598453.jpeg" alt="" width="100%" height="auto" /></th>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionNonResponsiveColumn" style="width: 270px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px;">
<table style="margin: auto; width: 100%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th class="fusionNonResponsiveColumn" style="mso-line-height-rule: exactly; width: 2.5%; height: 0px; padding: 0px; line-height: 0; font-size: 0px;"><img src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 100%; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/63b2849626340ed82b21dda0e6f132b0.jpeg" alt="" width="100%" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden; padding: 0px;" data-fusion-class="">
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 255px; table-layout: fixed; background-color: transparent;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: transparent; padding: 0px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="table-layout: fixed;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="width: 100%; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="fusionResponsiveImageTable" style="padding: 0px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 254px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/c31bc8c48fb9b457ee299bbe8d78f4aa.png" alt="" width="254" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 10px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong style="font-size: 24px; font-family: 'times new roman', times, serif;">3 Grilling Hacks for Delicious, Plant-Based Summer Menus</strong></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">ooking and entertaining outdoors can bring friends and family back together, but it doesn’t have to be complicated. Simple, flavorful recipes can be easy on the home chef yet still tasty and enjoyable for those at the table.</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">One of the best parts of the season is grilled fare like burgers, hot dogs and fresh vegetables. This year, consider adding a plant-based option to your menu. Made with simple, recognizable ingredients, Lightlife offers vegan, non-GMO options that are made for the grill, like Plant-Based Burgers, Smart Dogs and Italian Smart Sausage. These products can help satisfy the craving for protein and are made with ingredients you can feel good about serving your friends and family. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">“Food brings people together, and now more than ever, grilling season and dining al fresco is one of the best ways to do that,” said Tommy McDonald, executive chef at Greenleaf Foods. “Think of the grill as an additional seasoning element – a zero-fuss way to add miles of flavor. One of my favorite products is Lightlife’s Smart Dogs, which have been reformulated to taste better than ever. Try topping them with a freshly made onion jam or quick-pickled relish.” </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Consider these tips from McDonald to properly grill plant-based variations of your favorite meals:</span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Be mindful of cook times. Plant-based protein products typically taste best when cooked properly, usually over a low, open flame. When you’re almost ready to dish them out in recipes like Grilled Pineapple Burgers with Honey Garlic Barbecue Sauce or Avocado Toast Dogs, give them a quick sear. If you’re unsure, reference the recommended cook times on the packaging. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">Keep it separate. During these seasonal celebrations, there’s often some people who want traditional meat and others who crave plant-based options. To satisfy your group, drop a cast-iron skillet on the grill and allow it to heat up. Put your favorite plant-based proteins in the skillet, along with veggies, to keep the grill organized. </span></p>
<p style="text-align: justify; margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">a cast-iron skillet on the grill and allow it to heat up. Put your favorite plant-based proteins in the skillet, along with veggies, to keep the grill</span></p>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 14px 0px 7px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 3px 0px 2px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/1aa07070235651b8dfb99eca991bcea5.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 255px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2e972834eb11b0077d5f71087dc6e7e6.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div class="video-thumbnail" style="overflow: hidden;">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="border: 0px none transparent;"><a href="https://youtu.be/pZA7xL3z-mk" target="_blank" rel="noopener"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto;" title="video" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/8d40b1070fcb9c67cbda0f23bd6c264b.png" alt="video" width="255" height="auto" /></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Dish Out Happiness with a Classic Dessert</strong></p>
<p style="margin-top: 16px; margin-bottom: 0px;"><span style="font-size: 12px; font-family: 'times new roman', times, serif;">(Family Features) Spending precious moments enjoying outdoor meals with family and friends is part of what makes warm weather get-togethers so special. Take those al fresco occasions to the next level with a favorite dessert: ice cream.Homemade ice cream is a hallmark of many family events from birthday celebrations and pool parties to warm weather holidays spent basking in the sunshine. Completely customizable with an array of fruits or other tasty mix-ins plus toppings of your choice, it’s a perfect way to put a grin on loved ones’ faces.</span></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 14px 0px 7px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 11px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/62e928c48b6ef1b2f6dde204e3d45d0e.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 0px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong><em>Plant-Based Summer Menus</em></strong></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/0a40d0a97b65c9d07278b329550723af.png" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div style="overflow: hidden; background: transparent;" data-fusion-class="">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="padding: 0px;">
<table cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td style="text-align: center; background: #e14808; border-radius: 4px; padding: 10px 20px; border: 0px none transparent;"><a style="text-decoration: none; color: #ffffff; font-family: sans-serif; font-size: 16px;" href="https://www.mypaperonline.com/dental-digest-veneers.html">Read More</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 14px 0px 7px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="background-color: #ffffff; color: #3b0bcd; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/9104889dd43efc5ac8bfc93967b296ed.jpeg" alt="" width="255" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<div class="video-thumbnail" style="overflow: hidden;">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="border: 0px none transparent;"><a href="https://youtu.be/wspX84xDdc0" target="_blank" rel="noopener"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 255px; height: auto; margin: auto;" title="video" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/2ef5b587a065ce0bb566d4c6e125c28f.png" alt="video" width="255" height="auto" /></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table style="width: 100%; margin: 0px auto;" border="0" cellspacing="0" cellpadding="0" data-fusion-class="">
<tbody>
<tr>
<td style="width: 100%;" valign="top">
<table class="fusionResponsiveContent" style="margin: 0px auto; width: 600px; table-layout: fixed; background-color: #ffffff;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td style="background-color: #ffffff; padding: 15px; border: 0px none transparent;">
<table class="fusionResponsiveContent" style="width: 100%; table-layout: fixed;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
<th class="fusionResponsiveColumn" style="width: 540px; background-color: transparent; padding: 0px; transition: all 0.2s ease 0s; border: 0px none transparent;" valign="top" data-fusion-class="">
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 13px 0px 4px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/a5eb980c8f81f8982d7aef3780bfe261.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
<table style="width: 100%;" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div style="margin: 13px 0px 4px; padding: 0px; background-color: transparent; display: block; color: #333333; font-family: sans-serif; font-size: 16px; text-align: left; border: 0px none transparent;" data-fusion-class="">
<p style="text-align: center; margin-top: 0px; margin-bottom: 0px;"><strong>Click on the ad to enlarge it or</strong> <a style="color: #3b0bcd; background-color: #ffffff; text-decoration: underline;" href="http://www.magnoliahomeremodeling.com/" target="_blank" rel="noopener"><strong>click here to go to the website</strong></a></p>
</div>
</td>
</tr>
</tbody>
</table>
<div style="overflow: hidden;" data-aqa="block-image">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="null" style="padding: 0px 0px 20px;">
<table style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<th style="display: block; border: 0px none transparent;"><img loading="lazy" class="fusionResponsiveImage" style="display: block; width: 540px; height: auto; margin: auto; background-color: transparent;" src="https://staticapp.icpsc.com/icp/resources/mogile/1756490/9ce90c1e5964cb5f6e3b63eec1717cad.jpeg" alt="" width="540" height="auto" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</th>
<th class="fusionResponsiveColumn" style="mso-line-height-rule: exactly; width: 15px; line-height: 0; font-size: 0px;"><img class="css-fisw11" style="display: block;" src="https://ui.icontact.com/assets/1px.png" width="1" border="0" /></th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/50c6c8190b2080b1fdf00bb1095e90a6?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50c6c8190b2080b1fdf00bb1095e90a6?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></p>
<p><strong class="entry-title">A Test Email</strong> added by <a href="https://www.mypaperonline.com/author/new_view_media" rel="author" class="author vcard"><span class="fn">new_view_media</span></a> on <time class="published updated" datetime="July 3, 2022T3:51 pm">July 3, 2022</time><br /><a class="block" href="https://www.mypaperonline.com/author/new_view_media">View all posts by new_view_media &rarr;</a></p>
</div>
</div>				</article>
				
			
			<aside id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-37"><div class="g-single a-26"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MyPaperOnline IFPA Block-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3910109253641323"
     data-ad-slot="8138916416"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-test-email.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.mypaperonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widgetinner"><div class="a-single a-24"><script language="javascript" type="text/javascript" src="https://clip.coolerads.com/scroller/CoolerAdsScroller.js"></script>


<div id="display_ad_bg">
<marquee onmouseover="M1.Speed=0" onmouseout="M1.Speed=2">
<script src="https://clip.coolerads.com/clip_codes/view?gid=1132246&type=displayAds&layout=custom_top&rows=1&cols=20&textcolor=000000&bgcolor=&images=1&imageSize=r&fontFace=Arial%2C%20Helvetica%2C%20sans-serif&fontSize=11px&clipHeight=&clipWidth=250&valign=baseline&showSeeAll=0&showAdvertiseHere=0" type="text/javascript">
</script> 
<script language="javascript" type="text/javascript">
ShowClip();
</script>
</marquee>
</div>
<div style="float:right; padding-top:15px;"><a href="https://mypaperonline.coolerads.com/display_ads/view_all" target="_blank">view more</a></div>
<div style="padding-bottom:20px;">&nbsp;</div></div></div></aside>
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div class="listing">
<ul>
<li><a href="https://www.mypaperonline.com/2022-map" target="_blank" rel="noopener">2022 Map</a></li>
<li><a href="https://www.mypaperonline.com/2022-media-kit" target="_blank" rel="noopener">2022 Media Kit</a></li>
<li><a href="https://www.mypaperonline.com/2022-rate-card" target="_blank" rel="noopener">2022 Rate Card</a></li>
<li><a href="https://www.mypaperonline.com/2021-postcards" target="_blank" rel="noopener">2022 Postcards</a></li>
<li><a href="https://www.mypaperonline.com/2022-menes-fliers" target="_blank" rel="noopener">2022 Menus & Fliers</a></li>
<li><a href="https://www.mypaperonline.com/2022-deadlines" target="_blank" rel="noopener">2022 Deadlines</a></li>
<li><a href="https://www.mypaperonline.com/2022-websites" target="_blank" rel="noopener">2022 Websites</a></li>
<li><a href="https://www.mypaperonline.com/2022-tesimonials" target="_blank" rel="noopener">2022 Tesimonials</a></li>
<li><a href="https://www.mypaperonline.com/audit-reader-surveys" target="_blank" rel="noopener">Audit & Reader Survey’s</a></li>
<li><a href="https://www.mypaperonline.com/advertising-budget-calculator" target="_blank" rel="noopener">Advertising Budget Calculator</a></li>
<li><a href="https://www.mypaperonline.com/creditcard" target="_blank" rel="noopener">Credit Card form</a></li>
<li><a href="https://www.mypaperonline.com/place-your-advertisement" target="_blank" rel="noopener">Place Your Advertisement</a></li>
</ul>
</div></div></div></aside>
<aside id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="widgetinner"><div class="a-single a-31"><h3>Shop Local**</h3>

<script onload="displayAdd(this);" type="text/javascript" id="coolerads-clip-code-16"   src="https://mypaperonline.coolerads.com/js/clip-codes/category-clip-code.js?clip_id=16"></script><script type="text/javascript">CLIPCODE.init(16)</script>                                        

<div style="text-align: right;; padding-top:15px;"><a href="https://mypaperonline.coolerads.com/display-ads/view_all" target="_blank">view all</a></div>
</div></div></aside>

		<aside id="recent-posts-4" class="widget widget_recent_entries"><div class="widgetinner">
		<h3 class="widgettitle">Recent Posts</h3>

		<ul>
											<li>
					<a href="https://www.mypaperonline.com/a-test-email.html" aria-current="page">A Test Email</a>
									</li>
											<li>
					<a href="https://www.mypaperonline.com/cook-with-heart-health-in-mind.html">Cook with Heart Health in Mind</a>
									</li>
											<li>
					<a href="https://www.mypaperonline.com/expert-advice-for-families-exploring-plant-based-options.html">Expert Advice for Families Exploring Plant-Based Options</a>
									</li>
											<li>
					<a href="https://www.mypaperonline.com/rethink-your-lawn-use-clover-for-a-lush-green-eco-friendly-enviable-yard.html">Rethink Your Lawn: Use clover for a lush, green, eco-friendly, enviable yard</a>
									</li>
											<li>
					<a href="https://www.mypaperonline.com/5-road-ready-tips-to-ride-motorcycles-safely-and-comfortably.html">5 Road Ready Tips to Ride Motorcycles Safely and Comfortably</a>
									</li>
					</ul>

		</div></aside>
<aside id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-37"><div class="g-single a-25"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CoolerAds IFPA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3910109253641323"
     data-ad-slot="1862532110"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></aside>
<aside id="calendar-2" class="widget widget_calendar"><div class="widgetinner"><h3 class="widgettitle">Calendar</h3>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>July 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://www.mypaperonline.com/2022/07/03" aria-label="Posts published on July 3, 2022">3</a></td>
	</tr>
	<tr>
		<td>4</td><td id="today">5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.mypaperonline.com/2022/06">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside>
<aside id="gabfire_search_widget-2" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Site</h3>
					<form class="gabfire_search_style1" action="https://www.mypaperonline.com/">
						<fieldset style="background:#efefef;border:1px solid #eee;">
							<input type="text" style="width:80%;background:#efefef" class="gab_search_text" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
							<input type="submit" class="submit_style1" alt="Search..." />
							<div class="clearfix"></div>
						</fieldset>
					</form>				
				<div class='clear'></div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-33749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33749"><a href="https://www.mypaperonline.com/category/black-river-news">Black River Life</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33750"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/caldwell-news">Caldwell Life</a></li>
<li id="menu-item-33755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33755"><a href="https://www.mypaperonline.com/category/pompton-laks-bloomingdale-riverdale-butler-kinnelon-smokerise">HomeTown Life Pompton Lakes, Bloomingdale, Riverdale, Butler, Kinnelon, Smokerise</a></li>
<li id="menu-item-33756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33756"><a href="https://www.mypaperonline.com/category/hometown-lincoln-park-pequuanock-pompton-plains">HomeTown Life-Lincoln Park, Pequuanock, Pompton Plains</a></li>
<li id="menu-item-33758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33758"><a href="https://www.mypaperonline.com/category/livingston-news">Livingston Life</a></li>
<li id="menu-item-33760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33760"><a href="https://www.mypaperonline.com/category/articles-all-newspapers/millburn-news">Millburn//Short Hills/Maplewood Life</a></li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33761"><a href="https://www.mypaperonline.com/category/articles-my-life/the-hackettstown-news">Hackettstown Life</a></li>
<li id="menu-item-33762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33762"><a href="https://www.mypaperonline.com/category/articles-my-life/the-mendham-news">Mendham Life</a></li>
<li id="menu-item-33763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33763"><a href="https://www.mypaperonline.com/category/articles-my-life/the-morristown-news">Morristown Life</a></li>
<li id="menu-item-33766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33766"><a href="https://www.mypaperonline.com/category/articles-my-life/the-randolph-news">Randolph Life</a></li>
<li id="menu-item-33767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33767"><a href="https://www.mypaperonline.com/category/articles-my-life/the-roxbury-news">Roxbury Life</a></li>
<li id="menu-item-33770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33770"><a href="https://www.mypaperonline.com/category/west-orange-news">West Orange Life</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="gab_contact_widget-2" class="widget gab_contact_widget"><div class="widgetinner"><h3 class="widgettitle">My Life Publications/ Maljon LLC</h3>
<address><p>Flanders, N.J. 07836</p>
<a href='mailto:joe@mylifepublications.com'>joe@mylifepublications.com</a><br />800-691-7549 Ext 703</address><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="shortcode-widget-2" class="widget shortcode_widget"><div class="widgetinner">						<div class="textwidget"><button class="pum-trigger  popmake-20100 "  data-do-default="">Subscribe</button>
</div>
			</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					© 2020 MALJON LLC.				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					Powered by <a href="https://www.coolerads.com">CoolerAds</a>

					
					
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>
    jQuery(document).on('ready', function() {

      jQuery('.single-item').slick({
       autoplay:true,
        autoplaySpeed:5000,
        slidesToScroll:1
      });
    
    });

 jQuery( function() {
  jQuery( ".burgermenu" ).on( "click", function() {
    jQuery( ".openmenu" ).toggleClass( "active");
    });
  } );
</script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><input type="hidden" id="wpfh_folder" value="https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press">
		  <input type="hidden" id="wpfh_ajax_url" value="https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/ajax.php">	<input type="hidden" id="wpfh_user_logged_in" value="0">
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='fba9cddbccb788bd4a8472edce1ae6e4';
hf4V='063d18005ab269db02829fd3bed2fe71';
cm4S="form[action='https://www.mypaperonline.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="pum-20100" class="pum pum-overlay pum-theme-20217 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:20100,&quot;slug&quot;:&quot;subscribe&quot;,&quot;theme_id&quot;:20217,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_20100">

	<div id="popmake-20100" class="pum-container popmake theme-20217 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				            <div id="pum_popup_title_20100" class="pum-title popmake-title">
				Subscribe			</div>
		

		

				<div class="pum-content popmake-content" tabindex="0">
			<div role="form" class="wpcf7" id="wpcf7-f20099-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/a-test-email.html#wpcf7-f20099-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="20099" />
<input type="hidden" name="_wpcf7_version" value="5.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f20099-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p>Thank you for Subscribing. If you would like to be entered into our contests fill out the address portion of the form and you will automatically be entered.</p>
<p>Your Name (required)<br /> <br />
    <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Address <br />
    <span class="wpcf7-form-control-wrap" data-name="your-Address"><input type="text" name="your-Address" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Your City-State-Zip <br />
    <span class="wpcf7-form-control-wrap" data-name="your-City-State-Zip"><input type="text" name="your-City-State-Zip" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Cell Or Home # (required)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-Cell"><input type="text" name="your-Cell" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>What are your interests?</p>
<p><span class="wpcf7-form-control-wrap" data-name="checkbox-4"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-4[]" value="Articles All Newspapers" /><span class="wpcf7-list-item-label">Articles All Newspapers</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-4[]" value="Articles My Life" /><span class="wpcf7-list-item-label">Articles My Life</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-4[]" value="Articles Hometown" /><span class="wpcf7-list-item-label">Articles Hometown</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-4[]" value="Online Papers HT" /><span class="wpcf7-list-item-label">Online Papers HT</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-4[]" value="Online Papers My Life" /><span class="wpcf7-list-item-label">Online Papers My Life</span></span></span></span></p>

<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":20100}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<link rel='stylesheet' id='modal-css'  href='https://www.mypaperonline.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mypaperonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/js/jquery.print.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='jquery-print-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/js/scripts.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='wpfh-js-scripts-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/js/adminmenu.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='wpfh-adminmenu-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/js/jquery.cookie.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-funeral-press/js/facebook.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='wpfh-facebook-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.mypaperonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mypaperonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/ajar-productions-in5-embed/assets/js/screenfull.js?ver=1.0.0' id='screenfull-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/ajar-productions-in5-embed/assets/js/public.js?ver=1.0.0' id='in5-public-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mypaperonline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.mypaperonline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='cycle2-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='responsive-menu-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/themes/advanced-newspaper/js/slick.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-includes/js/comment-reply.min.js?ver=43a3a678f8f57b6ba72a8f3887e3f7b6' id='comment-reply-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.mypaperonline.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.mypaperonline.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.mypaperonline.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"20108","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.mypaperonline.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.mypaperonline.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-20100":{"triggers":[{"type":"click_open","settings":{"extra_selectors":"","cookie":{"name":null}}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":20217,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"responsive_min_width_unit":"px","responsive_max_width_unit":"px","overlay_zindex":"1999999998","theme_slug":"lightbox","id":20100,"slug":"subscribe"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.mypaperonline.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1656858237&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc4X9AUAAAAAPF-qnNxq6qijwyRcPr58C27p2wD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc4X9AUAAAAAPF-qnNxq6qijwyRcPr58C27p2wD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://www.mypaperonline.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.26' id='modal-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-26').gslider({ groupid: 26, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>